WP Live Chat Support Eklentisi Güvenlik Açığı

60,000+ indirmeye sahip olan “WP Live Chat Support” Eklentisinde XSS güvenlik açığı meydana gelmiştir, kısa süre içerisinde bu eklentiyi kullanıyorsanız güncellemenizi önermekteyim. Update to 8.0.28.

Yazı hakkındaki yorumunuz nedir?